↑ ↓

Ошибка на форуме

Тема в разделе "Вопросы и предложения", создана пользователем PhotoStudy, 5 дек 2016.

  1. PhotoStudy

    PhotoStudy Админ

    Сообщения:
    805
    Симпатии:
    1.286
    Пол:
    Мужской
    Здравствуйте. В одной из наших форумчан возникла проблема при работе с сайтом.

    Цитирую: "Здравствуйте! Ну почему так, чтобы зайти на форум надо обязательно включать Browsec в браузере, без него форум не открывается. Для жителей России закрыт доступ, что ли? А потом при переходе по ссылкам для просмотра или скачивания, они из-за включенного Browsec не открываются. Приходится бесконечно включать-выключать его

    У меня Browsec установлен только в хроме, но форум не открывается и через мозиллу. Удалила в хроме. Не открывался вообще. Пришлось заново установить, чтобы написать сообщение".

    Я протестировал все. Уже не знаю, что и думать.

    Возможно у кого-то такая же проблема или знает способ ее решения.
     
    Последнее редактирование: 5 дек 2016
  2. alex13

    alex13 Premium

    Сообщения:
    20
    Симпатии:
    20
    Пол:
    Мужской
    у меня Хром-полёт нормальный!!
     
  3. Din-Din

    Din-Din Premium

    Сообщения:
    111
    Симпатии:
    56
    Пол:
    Женский
    Гугл хром, все работает
     
  4. filashd

    filashd Свой человек

    Сообщения:
    46
    Симпатии:
    80
    Пол:
    Женский
    Firefox полёт отличный )))
     
  5. Arthon

    Arthon Premium

    Сообщения:
    20
    Симпатии:
    30
    Пол:
    Мужской
    Украина, хром - всё отлично работает!
     
    Allarika нравится это.
  6. vituss

    vituss Свой человек

    Сообщения:
    24
    Симпатии:
    4
    Пол:
    Мужской
    Опера, цветем и пахнем)
     
  7. Юлия07

    Юлия07 Premium

    Сообщения:
    4
    Симпатии:
    3
    Пол:
    Женский
    У меня Хром - все ок.
     
  8. Sergey V.

    Sergey V. Premium

    Сообщения:
    18
    Симпатии:
    11
    Пол:
    Мужской
    Фаерфокс, Украина, всё гуд!
     
  9. baltikamv

    baltikamv Premium

    Сообщения:
    28
    Симпатии:
    4
    Пол:
    Мужской
    Хром и тоже всё Ок
     
  10. antonbadak

    antonbadak Premium

    Сообщения:
    2
    Симпатии:
    1
    Пол:
    Мужской
    походу для некоторых регионов закрыт доступ. возможная причина -проблемы с провайдером...у меня вообще не заходит , пока прокси не включу..ставьте friGate и не парьтесь) страна Казахстан
     
  11. Лиса Алиса

    Лиса Алиса Premium

    Сообщения:
    15
    Симпатии:
    10
    Пол:
    Женский
    Так и не открывается в любом браузере...
     
  12. Лиса Алиса

    Лиса Алиса Premium

    Сообщения:
    15
    Симпатии:
    10
    Пол:
    Женский
    Спасибо за совет, не знала про такое расширение)